domingo, 30 de maio de 2010

Questões de Informática

Analise as seguintes afirmativas sobre o Microsoft Word:
I. Ao classificar uma tabela com mais de uma coluna, não se pode escolher qual delas será utilizada para a classificação e a primeira coluna será sempre utilizada.
II. As linhas de uma tabela podem ser ordenadas facilmente, de forma crescente ou decrescente, usando o item Classificar... do menu Tabela.
III. Uma tabela do Word pode ter células com tamanhos variados e linhas com quantidade diferente de colunas.
São VERDADEIRAS as afirmativas:
a) I e II, apenas.
b) I e III, apenas.
c) II e III, apenas.
d) I, II e III.

Letra C

Um spam é:
a) um e-mail com imagens impróprias;
b) um e-mail não solicitado;
c) um vírus no computador do usuário;
d) uma mensagem com um arquivo anexado;

Letra B

Para somar os valores das células A1, A3, A4, A5, C3, C4, C5, deve-se digitar no Excel a fórmula:
a) =SOMA(A1;A3:A5;C3:C5)
b) =SOMA(A1:A3:A5;C3:C5)
c) =SOMA(A1;A3:A5:C3:C5)
d) =SOMA(A1:A3:A5:C3:C5)

Letra A

Considerando a arquitetura da aplicação Web, é INCORRETO afirmar que:
a) o navegador (browser) é basicamente um interpretador de HTML.
b) o navegador (browser) tem de reconhecer o formato de uma página para poder exibi-la.
c) páginas são nomeadas com o uso de URLs.
d) todas as páginas contêm um documento HTML.

Letra D

Nenhum comentário:

Postar um comentário