sábado, 15 de maio de 2010

Informatica - Questões

A solução parcial para harmonizar a velocidade da CPU e da memória RAM nos microcomputadores é conhecida como:
a)memória ROM;
b)overclock;
c)co-processador aritmético;
d)memória cache;

Letra D

A sigla XML significa:
a) eXanche Mail Language.
b) eXtensible Mail Language.
c) eXchange Markup Label.
d) eXtensible Markup Language.

LETRA D

Genericamente, uma função consiste em uma série de operações matemáticas que agem sobre valores fornecidos pelo usuário, retornando obrigatoriamente algum resultado. O Microsoft Excel contém uma série de funções predefinidas, como por exemplo, a função chamada “SOMA”, que pede a especificação apenas da referência da primeira e da última célula da faixa que será somada.

Assinale a alternativa correta quanto à notação a ser digitada (ou selecionada) para que todos os valores numéricos listados em uma coluna variando de C4 a C9, sejam efetivamente somados.
a) =C4+C9
b) =SOMA(C4:C9)
c) =SOMA(C4+C9)
d) =SOMA(C4;C9)

Letra B

O tipo de impressora que possui cartuchos de tinta localizados muito próximos ao papel a ser impresso, espalhando tinta por meio de impulsos elétricos é o:
a) Deskjet;
b) Laser;
c) Matricial;
d) Térmica.

Letra A

Nenhum comentário:

Postar um comentário